Disable falloff at host contour


#1

hello Thomas and Ronen!

is it possible to disable the marked falloff?
I want to see falloff only where the paint exclude area at


#2

That is not possible for now.

As a workaround, you can untick “Use surface boundaries as include area” and create a new Include Area that is much larger than the surface.

Something like this:


#3

tnx @Thomas !